[P4-dev] A beginner question about p4

Juan Ricardo Rios Rivas jricardo.rr at gmail.com
Tue Mar 8 06:27:24 EST 2016


Hello everybody,

I'm new to p4 and I have a very simple question: The tools in p4's main
repository (https://github.com/p4lang) are based on (or compatible with)
which version of the p4 spec (1.0.2? 1.1.0-rc1?)


P.D.

Sorry if this is already stated in some README file within the repository,
I didn't look into all of them...

-- 
Regards,

Juan Rios
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.p4.org/pipermail/p4-dev_lists.p4.org/attachments/20160308/f2e586f3/attachment-0002.html>


More information about the P4-dev mailing list